<!doctype html>
<html lang="it" dir="ltr">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta property="fb:pages" content="46590675335" />
  <meta name="theme-color" content="#DA291C" >
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://s3.savethechildren.it/public/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Blog e notizie","@id":"https:\/\/www.savethechildren.it\/blog-notizie"}}]}
</script><meta name="description" content="Sono stati inaugurati oggi nuovi spazi al nostro Punto Luce di Genova, un intervento di ampliamento e rinnovo realizzato grazie al supporto di Esselunga." />
<meta name="abstract" content="Sono stati inaugurati oggi nuovi spazi al nostro Punto Luce di Genova, un intervento di ampliamento e rinnovo realizzato grazie al supporto di Esselunga." />
<meta name="news_keywords" content="Punto Luce Genova, Sestri Ponente" />
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
  {'GTM-PQ9G88D':true});</script>
<script>window.getCookie = function(name) { var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)')); if (match) return match[2]; }
var userId = getCookie('stc_usr');
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83431119-1', 'auto');
    ga('require', 'GTM-PQ9G88D');
    if(userId != undefined) { ga('set', 'userId', userId); }
    ga('send', 'pageview');

</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TXBFKK');</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.savethechildren.it/blog-notizie/con-esselunga-nuovi-spazi-al-punto-luce-di-genova" />
<link rel="shortlink" href="https://www.savethechildren.it/node/9541" />
<meta property="fb:app_id" content="287112875052559" />
<meta property="og:site_name" content="Save the Children Italia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.savethechildren.it/blog-notizie/con-esselunga-nuovi-spazi-al-punto-luce-di-genova" />
<meta property="og:title" content="Con Esselunga nuovi spazi al Punto Luce di Genova | Save the Children Italia" />
<meta property="og:description" content="Sono stati inaugurati oggi nuovi spazi al nostro Punto Luce di Genova, un intervento di ampliamento e rinnovo realizzato grazie al supporto di Esselunga." />
<meta property="og:updated_time" content="2021-09-23T17:53:19+02:00" />
<meta property="og:image" content="https://s3.savethechildren.it/public/styles/social_share/public/images/uploads/blogs/con_esselunga_nuovi_spazi_al_punto_luce_di_genova.jpg?itok=Ky7iqtbG" />
<meta property="og:image:url" content="https://s3.savethechildren.it/public/filefield_paths/con_esselunga_nuovi_spazi_al_punto_luce_di_genova.jpg" />
<meta property="og:image:secure_url" content="https://s3.savethechildren.it/public/styles/social_share/public/images/uploads/blogs/con_esselunga_nuovi_spazi_al_punto_luce_di_genova.jpg?itok=Ky7iqtbG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.savethechildren.it/blog-notizie/con-esselunga-nuovi-spazi-al-punto-luce-di-genova" />
<meta name="twitter:description" content="Sono stati inaugurati oggi nuovi spazi al nostro Punto Luce di Genova, un intervento di ampliamento e rinnovo realizzato grazie al supporto di Esselunga." />
<meta name="twitter:title" content="Con Esselunga nuovi spazi al Punto Luce di Genova | Save the Children" />
<meta name="twitter:image" content="https://s3.savethechildren.it/public/filefield_paths/con_esselunga_nuovi_spazi_al_punto_luce_di_genova.jpg" />
<meta property="article:published_time" content="2021-09-23T12:38:42+02:00" />
<meta property="article:modified_time" content="2021-09-23T17:53:19+02:00" />
<meta itemprop="name" content="Con Esselunga nuovi spazi al Punto Luce di Genova | Save the Children Italia" />
<meta itemprop="description" content="Si è tenuta oggi a Genova l’inaugurazione di nuovi spazi del nostro Punto Luce di Sestri Ponente grazie al supporto prezioso di Esselunga. La struttura è attiva in città da 7 anni e offre gratuitamente la possibilità di partecipare ad attività culturali, ricreative e sportive che rappresentano per i bambini, le bambine e gli adolescenti, occasioni di crescita e confronto fondamentali per stimolare la creatività, rafforzare gli apprendimenti, esplorare le proprie attitudini e riconoscere i propri talenti." />
<meta itemprop="image" content="https://s3.savethechildren.it/public/styles/social_share/public/images/uploads/blogs/con_esselunga_nuovi_spazi_al_punto_luce_di_genova.jpg?itok=Ky7iqtbG" />
  <title>Con Esselunga nuovi spazi al Punto Luce di Genova | Save the Children Italia</title>
  <link type="text/css" rel="stylesheet" href="https://www.savethechildren.it/s3fs-css/css/css_R7m53979hZAeJQZTjTDgICWDxwMmjNE_3hQ628JNVMI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.savethechildren.it/s3fs-css/css/css_lNwaBycJCkI4-v0cyrR9YQyv08EN7lIiS5xrzvUpX14.css" media="all" />
<link type="text/css" rel="stylesheet" href="//d1azc1qln24ryf.cloudfront.net/9120/SavetheChildren/style-cf.css?baa630" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.savethechildren.it/s3fs-css/css/css_Nw6iC6bFzgfx-lkvA6Ka3GxigVdEc0s74-d8C9xjE20.css" media="all" />
  <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script type="text/javascript" src="https://www.savethechildren.it/s3fs-js/js/js_zS-CmNFGyegtLYJmqFRpxQvvQrfPIFrOMq_3T3C8sZE.js"></script>
<script type="text/javascript" src="https://www.savethechildren.it/s3fs-js/js/js_cwrzRrvsvMccb6-3wIX3YgnI2dHhK1MFTfSB4yx4GwE.js"></script>
<script type="text/javascript" src="https://www.savethechildren.it/s3fs-js/js/js_sJ-SY2tZs5xFgYKQSK0ZFAeJamwnLVO_y9AoGWo7z2E.js"></script>
<script type="text/javascript" src="https://www.savethechildren.it/s3fs-js/js/js_4gnVKo3rs8OeMu5K4qM9dHPnavHxZtlgV4O7YuOTkpQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"stc","theme_token":"FE_5c_DZaK8EyFkmkJBAmWkFPm-4pDsaI7dati7g_ew","jquery_version":"1.7","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/themes\/stc\/js\/lib\/owl-carousel\/owl.carousel.min.js":1,"sites\/all\/themes\/stc\/js\/lib\/jquery.cookiebar\/jquery.cookiebar.js":1,"sites\/all\/themes\/stc\/js\/lib\/modernizr\/modernizr-custom.js":1,"sites\/all\/themes\/stc\/js\/lib\/jquery.mask\/jquery.mask.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/contrib\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/contrib\/media_colorbox\/media_colorbox.js":1,"sites\/all\/themes\/stc\/js\/lib\/shareSelectedText\/shareSelectedText.js":1,"public:\/\/languages\/it_fEa7vx2VNkrbmvlQYZ8z6oW1bnlmeywR_RTzE8IUVzk.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"misc\/progress.js":1,"sites\/all\/modules\/features\/content\/content_gallery\/content_gallery.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/stc\/js\/stc_app.js":1,"sites\/all\/themes\/stc\/js\/stc_maps.js":1,"sites\/all\/themes\/stc\/js\/stc_behaviors.js":1,"sites\/all\/modules\/contrib\/colorbox_node\/colorbox_node.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/colorbox_node\/colorbox_node.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"\/\/d1azc1qln24ryf.cloudfront.net\/9120\/SavetheChildren\/style-cf.css?baa630":1,"sites\/all\/themes\/stc\/system.theme.css":1,"sites\/all\/themes\/stc\/views.css":1,"sites\/all\/themes\/stc\/field_collection.theme.css":1,"sites\/all\/themes\/stc\/panels.css":1,"sites\/all\/themes\/stc\/date.css":1,"sites\/all\/themes\/stc\/search.css":1,"sites\/all\/themes\/stc\/system.menus.css":1,"sites\/all\/themes\/stc\/lexicon.css":1,"sites\/all\/themes\/stc\/layout_box.css":1,"sites\/all\/themes\/stc\/system.base.css":1,"sites\/all\/themes\/stc\/system.messages.css":1,"sites\/all\/themes\/stc\/node.css":1,"sites\/all\/themes\/stc\/user.css":1,"sites\/all\/themes\/stc\/stylesheets\/style.css":1,"sites\/all\/themes\/stc\/stylesheets\/lib\/datepicker.ui.css":1}},"colorbox":{"opacity":"0.85","current":"{current} di {total}","previous":"\u00ab Prec","next":"Succ \u00bb","close":"Chiudi","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"macaronimaps":{"country_borders_url":"\/macaronimaps_data_ajax"},"field_group":{"html-element":"full"},"better_exposed_filters":{"views":{"storie":{"displays":{"block_1":{"filters":[]}}},"temi":{"displays":{"panel_pane_6":{"filters":[]}}}}},"colorbox_node":{"width":"600px","height":"600px"},"stc":{"theme_path":"\/sites\/all\/themes\/stc"}});
//--><!]]>
</script>
  
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-9541 node-type-instant-article domain-www-savethechildren-it" >
	
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXBFKK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	  <div class="body-wrapper"> <header class="page-header"><div class="logo-menu-wrapper"><div class="header-left"> <a class="home-link" href="/">Save the Children Italia</a></div><div class="header-right"><div class="mobile-menu-trigger"></div><div class="menus-container"> <nav role="navigation" class="secondary-menu"><div class="menu-block-wrapper menu-block-4 menu-name-menu-secondary-menu parent-mlid-0 menu-level-1"><ul class="menu"><li class="first leaf has-children menu-mlid-1421"><a href="/press">Media</a></li><li class="leaf menu-mlid-3352"><a href="https://risorse.arcipelagoeducativo.it/">Risorse Educative</a></li><li class="leaf menu-mlid-2719"><a href="/lavora-con-noi">Lavora con noi</a></li><li class="last leaf menu-mlid-1419"><a href="/contattaci">Contattaci</a></li></ul></div> </nav> <nav class="search"> <a href="/cerca"><i></i></a> </nav> <nav role="navigation" class="primary-menu"><div class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu"><li class="first leaf has-children menu-mlid-1287"><a href="/cosa-facciamo">Cosa facciamo</a></li><li class="leaf has-children menu-mlid-1810"><a href="/blog-notizie">Blog e notizie</a></li><li class="leaf has-children menu-mlid-1201"><a href="/supportaci">Supportaci</a></li><li class="leaf has-children menu-mlid-1422"><a href="/aziende">Aziende</a></li><li class="leaf menu-mlid-3131"><a href="/5permille">5x1000</a></li><li class="leaf menu-mlid-3148"><a href="/lasciti-testamentari">Lasciti Testamentari</a></li><li class="last leaf menu-mlid-3353"><a href="/dona-ora" class="dona-top">Dona Ora</a></li></ul></div> </nav></div></div></div> </header> <main class="main-content-wrapper"><div class="page-title-wrapper"><div class="container with-content"> <nav role="navigation" ><ul class="breadcrumbs"><li><a href="/home">Home</a></li><li><a href="/blog-notizie">Blog e notizie</a></li></ul> </nav><h1>Con Esselunga nuovi spazi al Punto Luce di Genova</h1></div></div><div class="ds-1col node node-instant-article view-mode-full clearfix"> <header><figure class="bg-from-image"><img src="https://s3.savethechildren.it/public/styles/hero/public/images/uploads/blogs/con_esselunga_nuovi_spazi_al_punto_luce_di_genova.jpg?itok=B61TgLxN&amp;c=7b7930fec80b0382646832cc4aa251b7" alt="Bambini che corrono in cerchio in una palestra. A terra materassini azzurri" /></figure><div class="metadata-wrapper"><ul class="metadata"><li class="metadata-field field-temi layout-horizontal big"><div class="view view-temi view-id-temi view-display-id-panel_pane_6 view-dom-id-736a4b0eb6170631e8436f27a8fed0cf"> <article class="ds-1col taxonomy-term vocabulary-temi view-mode-list clearfix"><a href="/cosa-facciamo/educazione"><i class="iconEducazione"></i></a><h2><a href="/cosa-facciamo/educazione">Educazione</a></h2></article></div></li></ul></div></header><div class="v-padded paragraphs-item-one-column"><div class="content-metadata"><div class="reading-time">1 minuto 27 secondi</div><time>23 Settembre 2021</time></div><div class="container with-content"><div class="text-container big-text"><p>Si è tenuta oggi a Genova <em>l’inaugurazione di nuovi spazi del nostro Punto Luce di Sestri Ponente </em>grazie al supporto prezioso di <em>Esselunga</em>.<br /><br />La struttura è attiva in città<em> da 7 anni</em> e offre gratuitamente la possibilità di partecipare ad attività culturali, ricreative e sportive che rappresentano per i bambini, le bambine e gli adolescenti, <em>occasioni di crescita e confronto</em> fondamentali per stimolare la creatività, rafforzare gli apprendimenti, esplorare le proprie attitudini e riconoscere i propri talenti.  </p><h2>Povertà educativa in Liguria</h2><p>Sebbene la Liguria sia in una <em>condizione di povertà educativa </em>migliore di molte altre regioni d’Italia, restano ancora moltissimi i bambini e gli adolescenti che <em>non hanno l’opportunità di svolgere attività culturali, ricreative e sportive</em> necessarie al loro sviluppo emotivo e cognitivo. Basti pensare che nel 2019, anno prima della pandemia, il 64% di minori di 6-17 anni non aveva assistito ad uno spettacolo teatrale nell’anno precedente alla rilevazione, il 43% dei minori non aveva visitato musei o mostre, il 72% non era andato a concerti, il 60% non aveva visitato monumenti e il 16,4% non praticava mai attività sportiva; infine, il 46% dei 6-17enni non aveva letto libri.  </p><h3>Il Punto Luce di Genova</h3><p><em>Il Punto Luce di Genova</em> (uno dei 26 totali presenti in tutta Italia dal nord al sud del Paese) è diventato in questi 7 anni un punto di riferimento su tutto il territorio per ben <em>800 minori</em>.</p><p>Oltre agli spazi per i bambini la struttura si compone anche di uno <em>Spazio Mamme </em>dedicato ai bambini più piccoli, fascia di età 0-5 anni, e i loro genitori.<br />L’implementazione delle attività in questi spazi è realizzata grazie alla <em>fondamentale collaborazione con Uisp</em> e alla rete di associazioni che contribuiscono ad accompagnare la crescita dei bambini e degli adolescenti.<br /><br /> </p></div></div><div class="container with-content"><ul class="tags"><li><a href="/blog-notizie/articoli/educazione-italia">Educazione in Italia</a></li></ul></div></div><div class="container with-content"><h2 class="label-above huge-text red v-padded-bottom">Chi ha letto questo articolo ha visitato anche</h2><div class="view view-storie view-id-storie view-display-id-block_1 view-dom-id-7c6ab1d2d5e5c7c65ae86f900fd8754e"><div class="item-list"><ul class="n-up up-3"><li class=""><article class="ds-1col node node-instant-article node-teaser view-mode-teaser clearfix"> <figure class="bg-from-image"><a href="/blog-notizie/covid-tutte-le-regole-del-rientro-scuola"><img src="https://s3.savethechildren.it/public/styles/teaser/public/images/uploads/blogs/covid_tutte_le_regole_del_rientro_a_scuola.jpg?itok=vYKaUW8w" width="600" height="300" alt="classe di studenti ripresi da dietra seduti ai banchi, in fondo un insegnante in piedi appoggiato alla cattedra spiega" /></a></figure><div class="content"><div class="metadata-fields"><time>15 Settembre 2021</time><ul class="tags"><li><a href="/cosa-facciamo/salute-e-nutrizione">Salute e nutrizione</a></li><li><a href="/cosa-facciamo/educazione">Educazione</a></li></ul></div><h4><a href="/blog-notizie/covid-tutte-le-regole-del-rientro-scuola">Covid: tutte le regole del rientro a scuola </a></h4><strong>Il rientro a scuola in tempi di Covid segue regole specifiche per il controllo e la mitigazione della diffusione del virus. Ecco tutte le regole del rientro a scuola.</strong><div class="bottom"><ul class="tags"><li><a href="/blog-notizie/articoli/educazione-italia">Educazione in Italia</a></li></ul></div></div></article></li><li class=""><article class="ds-1col node node-instant-article node-teaser view-mode-teaser clearfix"> <figure class="bg-from-image"><a href="/blog-notizie/che-succede-se-bambino-ha-febbre-a-scuola-risposte"><img src="https://s3.savethechildren.it/public/styles/teaser/public/images/uploads/blogs/che_succede_se_un_bambino_ha_la_febbre_a_scuola_tutte_le_risposte.jpg?itok=bqPZEqCT" width="600" height="300" alt="una operatrice misura la febbre con il termo scanner a una bambina con la mascherina chirurgica" /></a></figure><div class="content"><div class="metadata-fields"><time>14 Settembre 2021</time><ul class="tags"><li><a href="/cosa-facciamo/salute-e-nutrizione">Salute e nutrizione</a></li><li><a href="/cosa-facciamo/educazione">Educazione</a></li></ul></div><h4><a href="/blog-notizie/che-succede-se-bambino-ha-febbre-a-scuola-risposte">Che succede se un bambino ha la febbre a scuola? Tutte le risposte</a></h4><strong>Con la riapertura delle scuole molti genitori se lo sono chiesto: “cosa succede se un bambino ha la febbre a scuola?”. Abbiamo provato a fare un po’ di chiarezza con alcune risposte ai dubbi più frequenti.</strong><div class="bottom"><ul class="tags"><li><a href="/blog-notizie/articoli/coronavirus">Coronavirus</a></li><li><a href="/blog-notizie/articoli/educazione-italia">Educazione in Italia</a></li></ul></div></div></article></li><li class=""><article class="ds-1col node node-instant-article node-teaser view-mode-teaser clearfix"> <figure class="bg-from-image"><a href="/blog-notizie/la-costituzione-spiegata-ai-bambini-percorsi-su-costituzione-e-cittadinanza-scuola"><img src="https://s3.savethechildren.it/public/styles/teaser/public/images/uploads/blogs/la_costituzione_spiegata_ai_bambini.jpg?itok=ywEHXB4E" width="600" height="300" alt="bambino seduto su una sedia davanti a un banco di scuola mentre legge un libro che tiene di fronte al suo viso" /></a></figure><div class="content"><div class="metadata-fields"><time>28 Luglio 2021</time><ul class="tags"><li><a href="/cosa-facciamo/educazione">Educazione</a></li></ul></div><h4><a href="/blog-notizie/la-costituzione-spiegata-ai-bambini-percorsi-su-costituzione-e-cittadinanza-scuola">La Costituzione spiegata ai bambini: percorsi su Costituzione e cittadinanza a scuola</a></h4><strong>Come spiegare la Costituzione Italiana ai bambini e alle bambine? In questo articolo, Sara Risi una docente supporter di Fuoriclasse in Movimento, ci racconta alcune attività e riporta una lista di libri utili per spiegare la Costituzione ai bambini.</strong><div class="bottom"><ul class="tags"><li><a href="/blog-notizie/articoli/educazione">Diritto all&#039;educazione</a></li><li><a href="/blog-notizie/articoli/consigli-educativi">Consigli educativi per studenti, genitori e docenti</a></li><li><a href="/blog-notizie/articoli/educazione-italia">Educazione in Italia</a></li></ul></div></div></article></li></ul></div></div></div></div> </main> <footer class="page-footer"><div class="container"><div class='row footer-contacts'><div class='col col-4'><h3>Save the Children Italia Onlus</h3><article class="ui-content node node-ui-content view-mode-full"><p>tel: (+39) 06.4807.001<br />fax: (+39) 06.4807.0039<br />email: <a href="mailto:info.italia@savethechildren.org">info.italia@savethechildren.org</a><br />Piazza di San Francesco di Paola, 9  <br />00184 Roma</p></article></div><div class='col col-4'><h3>Servizio Sostenitori</h3><article class="ui-content node node-ui-content view-mode-full"><p><span class="contact phone">email: <a href="mailto:sostenitori@savethechildren.org">sostenitori@savethechildren.org</a><br />o <a href="mailto:sostegnoadistanza@savethechildren.org">sostegnoadistanza@savethechildren.org</a><br />tel: 06.480.700.72</span><span class="contact phone"> </span></p></article><h3>Hai una richiesta specifica?</h3><article class="ui-content node node-ui-content view-mode-full"><p><a href="/contattaci">Tutti i numeri utili</a><br /><a href="/supportaci/dona/scopri-come-donare">Tutti i modi per donare</a><br /><a href="/riepilogo-donazioni-attestato-fiscale">Riepilogo donazioni</a><br /><a href="/modificare-donazione-save-the-children">Come modificare la tua donazione</a><br /><a href="/condividi-i-nostri-banner">I nostri banner</a><br /><a href="/cosa-facciamo/le-nostre-petizioni">Le nostre petizioni</a></p></article></div><div class='col col-4'><h3>Seguici sui social</h3><article class="ui-content node node-ui-content view-mode-full"><ul class="footer-social-links"><li><a href="https://www.facebook.com/savethechildrenitalia"><span class="icon-facebook2"></span> Facebook</a></li><li><a href="http://twitter.com/SaveChildrenIT"><span class="icon-twitter"></span> Twitter</a></li><li><a href="https://instagram.com/savethechildrenitalia/"><span class="icon-instagram"></span> Instagram</a></li><li><a href="http://www.youtube.com/user/savethechildrenIT"><span class="icon-youtube"></span> Youtube</a></li><li><a href="https://it.linkedin.com/company/save-the-children-italy"><span class="icon-linkedin2"></span> LinkedIn</a></li></ul></article></div></div><div class='sub-footer'><article class="ui-content node node-ui-content view-mode-full"><p class="closure"><img alt="Logo Save the Children 100 anni" src="/sites/all/themes/stc/img/SaveTheChildren-white.png" /></p><p>Codice Fiscale 97227450158 - Partita Iva 07354071008 - C.C. POSTALE n. 43019207</p><p><a href="/informativa-privacy">Privacy Policy</a> - <a href="/informativa-cookies">Informativa sui Cookies</a> - <a href="/condizioni-d-uso">Condizioni d'uso del sito</a> - <a href="http://www.macaronibros.com">Credits</a> </p></article></div></div> </footer></div>    

</body>
</html>